Forum Polskiego Kursu Blendera

Kurs Blendera dla wszystkich Polaków!

problem z ładnym obrazkiem :)

Autor Wątek: problem z ładnym obrazkiem :)  (Przeczytany 271 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Lukasz_mk2

  • Użytkownik
  • *
  • Wiadomości: 117
  • Reputacja +0/-0
  • jestem tu nowy!
    • Zobacz profil
problem z ładnym obrazkiem :)
« dnia: 20170418, 23:59:49 »
Witam,
udało mi się zrobić w miarę ładny render z jednej z kamer, niestety z innej kamery wychodzi to całkiem słabo. Co zrobić, aby to poprawić??? W view porcie niebo odbija się ładnie w oknach, niestety na renderze tego w ogóle nie widać ;(


Online Zygfryd

  • Użytkownik
  • *
  • Wiadomości: 281
  • Reputacja +26/-1
  • Płeć: Mężczyzna
  • eeee mmmm yyyy
    • Zobacz profil
Odp: problem z ładnym obrazkiem :)
« Odpowiedź #1 dnia: 20170419, 06:25:59 »
Po co umieszczasz tu kilka wątków z tym samym pytaniem ?

Offline Lukasz_mk2

  • Użytkownik
  • *
  • Wiadomości: 117
  • Reputacja +0/-0
  • jestem tu nowy!
    • Zobacz profil
Odp: problem z ładnym obrazkiem :)
« Odpowiedź #2 dnia: 20170419, 09:31:58 »
Po co umieszczasz tu kilka wątków z tym samym pytaniem ?

bardzo przepraszam, ale miałem jakieś problemy z netem - przy wysyłaniu posta wygasała mi strona i wysłałem post parę razy z myślą, iż się nie zapisał

Offline Zyzio

  • Aktywny użytkownik
  • *
  • Wiadomości: 385
  • Reputacja +35/-0
  • Płeć: Mężczyzna
    • Zobacz profil
Odp: problem z ładnym obrazkiem :)
« Odpowiedź #3 dnia: 20170419, 14:28:27 »
A możesz wrzucić ten teoretycznie gorszy render dla porównania? Może uda się znaleźć jakieś rozwiązanie :)

Offline Lukasz_mk2

  • Użytkownik
  • *
  • Wiadomości: 117
  • Reputacja +0/-0
  • jestem tu nowy!
    • Zobacz profil
Odp: problem z ładnym obrazkiem :)
« Odpowiedź #4 dnia: 20170420, 11:10:34 »
obecnie sprawa ma się tak jak to opisuje tutaj:
http://polskikursblendera.pl/forum/index.php/topic,3522.0.html

Tags:
 

© Polski Kurs Blendera, CC-BY, 2014